gnaw0725博客

活动目录、网络安全、系统管理

统计

留言簿(6)

特别推荐

阅读排行榜

评论排行榜

[导入]Joomla! 内核SQL注入漏洞CVE-2018-8045 3.5.0到3.8.5受影响

因为它在使用用户输入进行SQL查询之前没有进行正确地过滤。利用这个问题,攻击者可以破坏应用程序、访问或修改数据,或者利用底层数据库中的潜在漏洞。
文章来源:http://toutiao.secjia.com/cve-2018-8045

posted on 2018-03-26 15:20 gnaw0725 阅读(5) 评论(0)  编辑 收藏 引用

只有注册用户登录后才能发表评论。