gnaw0725博客

活动目录、网络安全、系统管理

统计

留言簿(6)

特别推荐

阅读排行榜

评论排行榜

[导入]Linux内核爆出远程DoS漏洞CVE-2017-6214 目前只看到4.9.11不受影响

我去,这次远程DoS漏洞影响了一大堆版本。请大家到linux kernel站点找补丁吧。
文章来源:http://toutiao.secjia.com/linux-kernel-rdos-cve-2017-6214

posted on 2017-06-05 16:25 gnaw0725 阅读(5) 评论(0)  编辑 收藏 引用

只有注册用户登录后才能发表评论。