gnaw0725博客

活动目录、网络安全、系统管理

统计

留言簿(6)

特别推荐

阅读排行榜

评论排行榜

[导入]百万用户使用的插件 WordPress NextGEN Gallery出现SQL注入漏洞 站长们赶紧自查

除了 NextGEN Gallery之外,还有20个左右的插件出现各种漏洞,包括反射型XSS、存储型XSS、PHP对象注入、跨站请求伪造等漏洞。站长们赶紧行动起来吧!
文章来源:http://toutiao.secjia.com/nextgen-gallery-sql-injection-vulnerability

posted on 2017-03-12 10:32 gnaw0725 阅读(5) 评论(0)  编辑 收藏 引用

只有注册用户登录后才能发表评论。